نسل جديد مودمهای G.SHDSL
بدلیل هزینه بر بودن ایجاد بستر فیبر نوری از محل شرکت تا مرکز مخابراتی برای مشترکین، اکثر تولید کنندگان تجهیزات لایه دسترسی، از محیط انتقال سیم مسی جهت انتقال ترافیک مشترک تا مرکز مخابراتی استفاده مینمایند.ادامه مطلب
استفاده از Aggregator بجای کانورتور Point to Point در شبکه
استفاده صرف از کانورتورهای Point To Point در شبکه و عدم استفاده از Aggregator , باعث افزایش تعداد کانورتورهای شبکه , استفاده نامناسب از پورتهای سوئیچ و اشغال فضای بیشتری از راک موجود در سایت خواهد شد.اسفاده از کانورتور و Aggregator ی در شبکه توصیه می گردد که  قایلیت پشتیبانی از پروتکل GFP را داشته باشد.ادامه مطلب
 معرفي مبدل اترنت بهSTM1
مبدل RC-GE-STM1 جهت تبديل فريم اترنت به فريم SDH و انتقال ترافيك اترنت بر روي بستر SDH استفاده مي گردد.اين مبدل ماژولار بوده كه علاوه بر عمل فوق، قادر به انتقال 16E1 نيز مي باشد.بدليل پشتيباني از رنج متنوعي از كارتهاي سرويس قابل نصب بر روي اين مبدل، مي توان اين مبدل را  جزء دستگاههاي  MASP:  Multi Access Service Platform دانست.ادامه مطلب
 نسل جديد مبدلهاي اترنت به E1
همانطور كه مي دانيم ترافيك پورت اترنت، حداكثر تا فاصله حدود صد متري توسط كابل Cat5 قابل انتقال مي باشد.  براي انتقال ترافيك به فواصل دورتر، نيازمند تبديل ترافيك اترنت به E1  مي باشيم.براي تحقق اين امر مي بايست از مبدلهاي اترنت به E1 استفاده شود.ادامه مطلب

Cisco 888E-K9 (کد: )

New
Cisco 888E-K9
zoom بزرگنمایی تصویر
Cisco 888E-K9 Cisco 888E-K9 Cisco 888E-K9 Cisco 888E-K9
روتر Cisco88E با پشتیبانی EFM مناسب سرویس سیپ ترانک میباشد.
آپ لینک روتر چهار زوج سیم مسی میباشد.
این روتر دارای چهار پورت LAN میباشد که دو پورت آن POE میباشد.
بنابر اعلام سیسکو این روتر EOL بوده بنابراین بصورت دست دوم یا ریفر موجود میباشد.
تجهیزات سیسکو طرفداران زیادی در ایران داشته و بسیای از آنان تجهیزات دست دوم سیسکو را به تجهیزات آکبند سایر برندها ترجیح میدهند.
 
رنگبندی سیمها به شرح زیر میباشد :
    زوج اول : آبی و آبی سفید
   زوج دوم : نارنجی و نارنجی سفید
   زوج سوم : سبز و سبز سفید
   زوج چهارم : قهوه ای و قهوه ای سفید
 
کانفیگ روتر Cisco888E :
 
یک دستگاه روتر Cisco888E با یک روتر بصورت Back To Back بسته شد و در حالت چهار زوج مقدار 17152Kbps بین دو دستگاه رد و بدل گردید .
 

sh run

Building configuration...

 

Current configuration : 2364 bytes

!

! Last configuration change at 12:46:32 UTC Thu Dec 6 2018

! NVRAM config last updated at 12:38:20 UTC Thu Dec 6 2018

! NVRAM config last updated at 12:38:20 UTC Thu Dec 6 2018

version 15.1

no service pad

service timestamps debug datetime msec

service timestamps log datetime msec

no service password-encryption

!

hostname Test

!

boot-start-marker

boot-end-marker

!

enable secret 4 ON4/JEpngaMCgaCC2VjD1qBo5mSSJUWDMN4I32ndv.M

!

no aaa new-model

memory-size iomem 10

crypto pki token default removal timeout 0

!

ip source-route

!

no spanning-tree vlan 2

vtp mode transparent

!

controller SHDSL 0

dsl-group pairs 0

shdsl annex A-B-F-G

!

vlan 2

name DATA

!

bridge irb 

interface Ethernet0

description LINK-TO-EFM

no ip address

 

bridge-group 1

!

interface BRI0

no ip address

encapsulation hdlc

shutdown

isdn termination multidrop

!

interface FastEthernet0

switchport access vlan 2

no ip address

!

interface FastEthernet1

switchport access vlan 2

no ip address

!

interface FastEthernet2

switchport access vlan 2

no ip address

!

interface FastEthernet3

switchport access vlan 2

no ip address

!

interface Vlan1

no ip address

!

interface Vlan2

 

ip address 10.175.X.X 255.255.255.248

  

interface Async1

no ip address

encapsulation slip

shutdown

!

interface BVI1

ip address 192.168.1.1 255.255.255.252

 

ip forward-protocol nd

no ip http server

no ip http secure-server

!

 

ip route 0.0.0.0 0.0.0.0 192.168.1.2 

!

bridge 1 protocol ieee

bridge 1 route ip

!

line con 0

line aux 0

 

مقدار پهنای باند مجموع چهار زوج در تصویر بالا مشخص میباشد.

 

مقدار پهنای باند هر کدام از زوج ها نیز در تصویر پایین مشخص میباشد :

 

 

 

 

قیمت: 24,500,000 ریال
مقدار: 
Copyright MAXXmarketing Webdesigner GmbH